Reponses n'apparraisant pas ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Reponses n'apparraisant pas ...

Message par usryan le Lun 7 Fév - 15:04

Bonjour,

Peut être un doublon mais j'ai un problème d'affichage sur les réponses des posts.

Je visualise la réponse et le nom de l'auteur d'une réponse et quand j'entre dans le post celle-ci n'apparait pas ...

Par exemple, on voit que M29 a répondu au post à 15:16 :



Et plus de 45 min après, la réponse n'apparait pas dans le post Crying or Very sad, enfin je ne la visualise pas :



Rencontrez vous le même problème ?

Amicalement Very Happy
avatar
usryan
Membre tres présent
Membre tres présent

Messages : 515
Date d'inscription : 28/01/2011
Age : 35
Localisation : Aquitaine

Revenir en haut Aller en bas

Re: Reponses n'apparraisant pas ...

Message par max0073 le Lun 7 Fév - 15:10

Bonjour,

surprenant ! Je n'ai pas ce problème pour ma part, je viens de vérifier

Max
avatar
max0073
Membre super bavard
Membre super bavard

Messages : 2545
Date d'inscription : 12/01/2011
Localisation : 75

Revenir en haut Aller en bas

Re: Reponses n'apparraisant pas ...

Message par usryan le Lun 7 Fév - 16:09

Bonjour,

surprenant ! Je n'ai pas ce problème pour ma part, je viens de vérifier

Max

La réponse n'est apparru que 10 minutes après mon post ... scratch

Bizarre ...
avatar
usryan
Membre tres présent
Membre tres présent

Messages : 515
Date d'inscription : 28/01/2011
Age : 35
Localisation : Aquitaine

Revenir en haut Aller en bas

Re: Reponses n'apparraisant pas ...

Message par rosebud le Lun 7 Fév - 16:17

Moi aussi ! idem quand j'édite un message ???
avatar
rosebud
Membre super bavard
Membre super bavard

Messages : 2557
Date d'inscription : 28/01/2011
Age : 52
Localisation : ALSACE

Revenir en haut Aller en bas

Re: Reponses n'apparraisant pas ...

Message par menoch le Mar 8 Fév - 12:43

Cela m'arrive aussi.

Obligé de supprimer mon historique et ca s'affiche.
avatar
menoch
Membre tres présent
Membre tres présent

Messages : 1957
Date d'inscription : 01/02/2011
Age : 32
Localisation : Orne

Revenir en haut Aller en bas

Re: Reponses n'apparraisant pas ...

Message par usryan le Mar 8 Fév - 13:24

Bonjour,

Je passe par internet explorer, est ce la cause ? scratch Certains sites posent des problèmes d'affichage resolus avec firefox...

Amicalement Very Happy
avatar
usryan
Membre tres présent
Membre tres présent

Messages : 515
Date d'inscription : 28/01/2011
Age : 35
Localisation : Aquitaine

Revenir en haut Aller en bas

Re: Reponses n'apparraisant pas ...

Message par pierro76 le Mar 8 Fév - 15:06

Bonjour,

C'est peut être un problème de rafraîchissement du navigateur, pour firefox et chrome cliquer sur la flèche qui forme une roue en haut à gauche.Sur internet explorer appuyer sur la touche F5. Voila à essayer, si ça marche.

A+ Pierrick gummie13
avatar
pierro76
Membre assez bavard
Membre assez bavard

Messages : 189
Date d'inscription : 06/02/2011
Age : 51
Localisation : le HAVRE

Revenir en haut Aller en bas

Re: Reponses n'apparraisant pas ...

Message par usryan le Mar 8 Fév - 16:57

Merci Pierrick !!

Je vais essayer ta méthode ! Wink

Amicalement Very Happy
avatar
usryan
Membre tres présent
Membre tres présent

Messages : 515
Date d'inscription : 28/01/2011
Age : 35
Localisation : Aquitaine

Revenir en haut Aller en bas

Re: Reponses n'apparraisant pas ...

Message par geoff le Mar 8 Fév - 17:06

bonsoir,

La même chose m'arrive aussi , j'ai google chrome..
geoff
avatar
geoff
Membre super bavard
Membre super bavard

Messages : 3252
Date d'inscription : 29/01/2011

Revenir en haut Aller en bas

Re: Reponses n'apparraisant pas ...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum